Quelques questions

Discussions à propos des véhicules électriques
Dis
Mordu Débutant
Mordu Débutant
Messages : 1
Inscription : 21 oct. 2018, 16:10

Quelques questions

Message par Dis » 21 oct. 2018, 16:46

Bonjour,

Je suis heureux d'avoir trouvé ce forum, j'espère bien être à la bonne place :)

J'ai un LaTrax Traxxas Creed 74 que j'ai acheté il y 2 ans. Il allais très bien jusqu'au jour ou je suis passé pas une flaque d'eau avec. Depuis il semble avoir de petites lacunes. Ou peut-être est-ce normal mais je n'avais pas remarqué avant?

Premièrement lorsque j'ai acheté le téléguidé il ne venait qu'avec une prise 12V pour l'auto. En lisant le manuel d'instruction ça dit de ne pas le brancher dans l'auto. :shock: Je suis allé voir mon pote eBay et je lui ai acheté ça:Image
Je pouvais enfin recharger la batterie.
Les 2 problèmes que j'ai présentement c'est au niveau du contrôle et au niveau de la recharge.
Lorsque je recharge on dirait que je chargeur arrête de charger après 30 secondes de temps en temps. Je doit vraiment rebrancher et bien faire attention à la lumière qui clignote. Bref j'y arrive quand même.
Lorsque je le pilote je suis capable d'aller à pleine vitesse vers l'avant mais lorsque j’enclenche le reculons il ne répond pas et se met d'abord au neutre. Ce n'est que si je ré-enclenche le reculons qu'il se met à reculer. Il me semble qu'au début, je pouvais faire cette manœuvre et ça me permettais de faire des beignes 360 degrés.
Rendu à environ 15 mètres, je crois que je perd le signal car la lumière du ESC se met à clignoter rouge. Si je le redémarre ça fonctionne. Bon je crois bien à été assez précis, j'aimerais p-e le vendre car mon fils n'a jamais joué avec. Mais je dois d'abord m'assurer qu'il soit en bon état.

Merci!



Avatar de l’utilisateur
Alain
Administrateur du site
Administrateur du site
Messages : 7813
Inscription : 26 juil. 2007, 13:58
Localisation : Trois-Rivières
Contact :

Re: Quelques questions

Message par Alain » 22 oct. 2018, 09:31

Pour la recharge, si c'est une pile NiMh qui est assez vieille, il est possible que vous deviez redémarrer la charge quelques fois. Si c'est une LiPo, il ne faut pas redémarrer la charge.

Si le chargeur est juste très capricieux, il est possible qu'il soit endommagé ou simplement de mauvaise qualité...

Voici un modèle assez polyvalent et peu dispendieux:

https://hitecrcd.com/products/chargers/ ... r-/product

Pour l'enclenchement de reculon, c'est un comportement standard. IL faut enclencher 2 fois afin d'éviter d'endommager la transmission. 1er coup = freins, 2e coup = reculon.

Si le RC s'Arrête toujours à 15m, c'est plutot du côté du récepteur ou de la télécommande qu'il faut regarder. Si les piles de la télécommande sont à pleine charge, vérifier l'état de l'antenne du récepteur. Elle ne doit pas être coupée ou endommagée. Sinon, il faudra peut-être penser à remplacer un ou l'autre... Je vous conseil Futaba comme ensemble qui est très fiable.

https://www.futabarc.com/systems/futk3100.html
ou
https://www.futabarc.com/systems/futk1300.html

ce sont leurs modèles les moins chères.


Alain Lizotte
http://www.lemordudurc.com

-------------------------
Team Associated RC8.2 Factory Team
Team Associated RC10T4 Factory Team
-------------------------

ImageImage
-------------------------

Répondre