Problème de serveur

Nouveautés sur le forum
Avatar de l’utilisateur
Alain
Administrateur du site
Administrateur du site
Messages : 7812
Inscription : 26 juil. 2007, 13:58
Localisation : Trois-Rivières
Contact :

Problème de serveur

Message par Alain » 27 oct. 2014, 12:27

Le forum et l'album photo étaient souvent innaccessibles hier.

Le serveur SQL était en erreur.

J'ai contacté mon hébergeur qui semble avoir réglé le problème.

Désolé pour les complications.


Alain Lizotte
http://www.lemordudurc.com

-------------------------
Team Associated RC8.2 Factory Team
Team Associated RC10T4 Factory Team
-------------------------

ImageImage
-------------------------

Avatar de l’utilisateur
oli-2000
Mordu Super Expert
Mordu Super Expert
Messages : 180
Inscription : 04 mai 2014, 14:57
Localisation : Sud du Lac-St-Jean

Re: Problème de serveur

Message par oli-2000 » 27 oct. 2014, 18:23

Moi c'était tout simplement le site entier...


http://www.noelshack.com/2014-39-141176 ... 6-2014.jpg




  • Terre:
    - ECX (Electrix RC) Circuit ECX1100
    - Radiocommande Spektrum DX2E 2.4 gHz
    - Batterie LiPo 2S Duratrax Onyx 5000 mAh
    - Batterie NiMH Dynamite Speedpack 1800 mAh

Avatar de l’utilisateur
Alain
Administrateur du site
Administrateur du site
Messages : 7812
Inscription : 26 juil. 2007, 13:58
Localisation : Trois-Rivières
Contact :

Re: Problème de serveur

Message par Alain » 27 oct. 2014, 19:57

J'espère qu'on va être ok pour un bout de temps!


Alain Lizotte
http://www.lemordudurc.com

-------------------------
Team Associated RC8.2 Factory Team
Team Associated RC10T4 Factory Team
-------------------------

ImageImage
-------------------------

Répondre